Repository 'package_python_3_5'

By default Galaxy will install all needed dependencies for revision 0:7e89e85c8b19 <i><font color="#666666">(2015-09-22)</font></i> of the repository. See the dependency resolver documentation .

You can control how dependencies are installed (this is an advanced option, if in doubt, use the default)

The following additional repositories are required by revision 0:7e89e85c8b19 <i><font color="#666666">(2015-09-22)</font></i> of the package_python_3_5 repository and they can be exported as well.