Repository 'gemini_roh'

By default Galaxy will install all needed dependencies for revision 5:d65ca2fa673b <i><font color="#666666">(2019-01-11)</font></i> of the repository. See the dependency resolver documentation .

You can control how dependencies are installed (this is an advanced option, if in doubt, use the default)

The following additional repositories are required by revision 5:d65ca2fa673b <i><font color="#666666">(2019-01-11)</font></i> of the gemini_roh repository and they can be exported as well.